Loading...
 
Multilingual/i18n

Multilingual/i18n


Re: Misspellings

posts: 1092

Opensource source usually does not work with 'require'
If you want to help with misspelling. I can give you access to svn/cvs, and you can change the files yourself.
xavi is the Catalan guy who usually helps also on the Spanish translation. Thx Xavi. But we have no Spanish Guru. It is not possible for a non Spanish speaker to check a translation - so if you want to do it yourself - welcome

Upcoming Events

No records to display

Menu